Posts by Polarlys

    Hallo Jörn,


    manchmal sind das Interessante an einer Veröffentlichung die angegebenen Literaturquellen, vielleicht könnten die ja noch was hergeben. Danke auch für den kleinen Exkurs in die Geschichte der deutschen Kartographie!


    BTW, hat eigentlich jemand von den Kreta-Maniacs schon mal eine aktuelle Kompass-Karte getestet? Die wird vom Verlag ja als GPS-tauglich gekennzeichnet, wie auch immer sie das meinen mögen...


    Grüße
    Hans



    http://www.kompass.at/index.php?id=98&Artikel=069244000000

    Hallo Jörn & Jockel,


    ich habe in den letzten Tagen noch ein paarmal mit ERViewer7.1, GlobalMapper6 und TTQV+ECWPlugin7.0 rumexperimentiert, egal wie ich's drehe, es funktioniert nicht mehr. Vielleicht liegt es ja auch an meiner lahmen ISDN-Internetanbindung, mit manchen Servern, die ich auf der Arbeit problemlos anwählen kann, geht von zuhause aus einfach nix, warum auch immer.


    Danke für die Tips und Unterstützung.


    Grüße
    Polarlys

    Quote from "jockel"

    wahrscheinlich solltest Du dann diese ecw tools/plugins deinstallieren,
    die zugehörigen Verzeichnisse löschen und die Version installieren, die
    von TTQV unterstützt wird.


    Hi Jockel,


    das bei mir installierte ECW-ActiveXControl ist von der TTQV-Webseite, das Browser-Plugin kommt von der ERMapper-Webseite. Da beides von ERMapper kommt, sollte es eigentlich kollisionsfrei laufen, na ja, eigentlich... Ich werde mal putzen und neu installieren.


    Grüße in den Süden!

    Hallo Jockel,


    hab's inzwischen auch noch mehrmals probiert, weiterhin der gleiche Fehler. Wenn ich mal die letzten Zugriffe rekapituliere, habe ich die Fehlermeldung, seit die OS-Emap-Seite ein aktuelleres ECW-Plugin bei mir installieren wollte, weil meins angeblich veraltet sei (obwohl 7.0).


    Grüße aus dem Norden!

    Quote from "isartrails"

    Beim Aufruf dieser Karten erscheint jedesmal eine Fehlermeldung "Error sending Header"...


    Scheint ein vorübergehendes, aber wiederkehrendes Problem zu sein. Zur Zeit bekomme ich die Karten wieder ganz normal. Andere User berichten aber auch von dieser Fehlermeldung in anderen Threads...
    Traian


    Bei mir tauchte diese Fehlermeldung zuerst beim Ordnance-Survey-Server auf, egal ob ich TTQV, Global Mapper oder ER Mapper verwende. Ich habe dann spaßehalber mal ein paar andere Server durchgeklickt, überall das Gleiche. Muß also nicht unbedingt ein Server-Problem sein, sondern kann auch eine lokale Ursache haben.


    Hat vielleicht jemand Ideen dazu? Hab diese Frage auch schon im Naviboard gestellt, leider ohne handfestes Ergebnis.


    Grüße
    Polarlys