Recent Activities

  • Horst_H

    Replied to the thread Zeit der Wegpunkte stimmt nicht..
    Post
    Hallo Achim,

    ich habe leider gerade eben erst gesehen das Du QV7 nutzt, ich war bei QVX, da ist es ein anderes Problem.

    Bei QV7 kannst Du beim Track die Zeitzone einstellen:


    Bei QV7 wird bei Wegpunkten wohl die Zeit in UTC angezeigt.
    Bei zwei…
  • Hungriger Wolf

    Replied to the thread Zeit der Wegpunkte stimmt nicht..
    Post
    Guten Morgen Hans.
    Danke für die Antwort und den Trost. Ich war schon ganz verzweifelt das ich die Einstellung nicht gefunden habe. Sicherlich hast du Recht, das der Fehler durch den Unterschied zwischen , MESZ und UTC entsteht. Müsste man das…
  • Horst_H

    Replied to the thread Zeit der Wegpunkte stimmt nicht..
    Post
    Hallo Achim,
    (Quote from Hungriger Wolf)

    ich gehe davon aus das Du unschuldig bist :)
    Genaueres kann aber nur Tom sagen, ich hatte vor ein paar Tagen auch schon festgestellt das da etwas nicht stimmt.
    Die zwei Stunden denke ich sind der Unterschied…
  • Hungriger Wolf

    Replied to the thread Zeit der Wegpunkte stimmt nicht..
    Post
    Moin,
    Update von Heute.
    Habe wieder eine lange Tour durch die polnischen Wälder gemacht.Einige Wegpunkte gespeichert.
    Beim Herunterladen wieder das Gleiche. Die Zeiten im Track stimmen,die der Wegpunkte nicht.Wenn ich die Daten in Basecamp herunterlade…
  • GuF

    Post
    Wetransfer mit Video ist raus!
    - Dabei auch die Frage: Warum sind die Online-Karten nicht mehr im Karten-Menü?

    Cheers GuF
  • Hungriger Wolf

    Thread
    Moin Zusammen! Nach einem Tag im Wald wollte ich nur schnell die Daten vom GPSMAP 66 holen und dann den morgigen Tag planen.
    Jetzt habe ich gesehen ,das die Zeiten von Tracks und Wegpunkten nicht übereinstimmen.Im Xplorer werden die Wegpunkte 2 Std zu…
  • Mac80

    Replied to the thread Download Pakete Ordner ist leer.
    Post
    (Quote from haiopei)

    Habe es so verstanden, dass das mit dem eingebauten GPS scheinbar nicht funktioniert und es um Alternativen geht!
  • haiopei

    Replied to the thread Download Pakete Ordner ist leer.
    Post
    aber wenn der DELL sowieso ein eingebautes GPS hat, wozu dann ein weiteres?
  • loblo

    Post
    (Quote)

    Genau so hatte ich es ja ursprünglich eingestellt. So wurden die Flächen nicht angezeigt.

    Nachdem ich dann Google-Street als Hauptkarte hinzugefügt hatte und anschließend wieder entfernt, geht es jetzt anscheinend.

    Braucht die second map bei…
  • Mac80

    Replied to the thread Download Pakete Ordner ist leer.
    Post
    (Quote from haiopei)

    Hallo Tom,

    um die Anregung von haiopei aufzugreifen! Habe gute Erfahrungen mit: "QSTARZ BT-Q818XT Bluetooth GPS-Empfänger" gemacht. Kostet um die 90,00€ und funktioniert richtig gut. Geht ohne Antenne, hatte ihn einfach auf dem…
  • Polarlys

    Replied to the thread Download Pakete Ordner ist leer.
    Post
    (Quote from tom100)

    mMn gar nicht. Der GPS V hat nach meiner dunklen Erinnerung eine BNC-Buchse als Antennenanschluß, der "Empfänger" auf dem Autodach wäre dann nichts weiter als eine externe Antenne. Für das Zusammenspiel mit dem Dell könntest du…
  • wurzelmac

    Post
    Hallo, die Transparenz kannst du einstellen: Einstellungen > Karte > Dashboard > Transparenz

  • haiopei

    Replied to the thread Download Pakete Ordner ist leer.
    Post
    Bluetooth?
  • tom100

    Replied to the thread Download Pakete Ordner ist leer.
    Post
    Hallo, danke für die Antworten. Ich habe einen Dell 7212 Rugged Extreme mit 8 GB und 128 GB (wenig..., aber nur so gab es ihn günstig auf ebay). Er hat ein eingebautes GPS, aber keine SIM-Karte. Ich hatte ihn mal mit gescannten und kalibrierten Karten…
  • tom100

    Replied to the thread Download Pakete Ordner ist leer.
    Post
    Und nach dem update ist der Ordner auch gefüllt... Danke !

    Hast Du dazu noch einen Tip? "Funktionieren die QV-OSM Detenpakete auf einem WIN10-Tablet gut? Oder gibt es eine bessere Lösung?"

    Viele Grüße

    Tom
  • eichloff

    Thread
    Wenn ich mit der Maus über einen Track in einer Karte fahre, wird ein gelbes Textfeld mit den Track Daten eingeblendet. Der Hintergrund des Textfeldes ist scheinbar mit x% Transparenz eingestellt. Dadurch ist der Text auf dem Kartenhintergrund nur…
  • eichloff

    Thread
    Wie kann ich die Werkzeugleiste individuell anpassen. Also Symbole für Befehle entfernen, hinzufügen oder die Position verändern?

  • krp111

    Post
    Hallo Tom,

    vielen Dank für die v.1.0.7.13 . Ich habe den Routen-Ausdruck ein paar mal probiert, scheint prima zu gehen! (sogar auf bayrischem Gebiet!!!)...und sogar mit bunten Routen!

    Ciao
    Peter
  • Hallo Horst,

    vielen Dank für die v.7.4.0.5 ....jetzt klappt´s auch mit der Update-Suche!

    Peter
  • haiopei

    Replied to the thread Symbole im Rendertheme.
    Post
    prima, weiterhin viel Spaß beim Karteln.
    Übrigens sind weder die "OSM_full" noch die "TM_osm-full" sind in der Nähe von "vollständig".
    Das stellt man fest, wenn man die Symbole mit den Eintragungen oder Nichteintragungen mit beiden vergleicht. Oder…